Moteur de recherches qui déconne

Besoin d'aide pour quoique ce soit qui ne touche pas aux jeux vidéos ? Des problèmes sur le Forum ? Demandez, c'est répondu !

Moteur de recherches qui déconne

Messagepar Mr Bean 2 » Dim 25 Jan 2009 - 14:21

Salut. J'ai voulu faire une recherche de sujets ou messages parlant de Naruto EX3. J'ai écrit Naruto EX3, aucun résultat. J'ai écrit "Naruto" tout court, idem. Je me suis "mais qu'est-ce qui se passe? on parle souvent de Naruto". Alors pour vérifier, j'ai écrit Nintendo et toujours aucun résultat. C'est quoi le problème?
Avatar de l’utilisateur
Mr Bean 2
Docteur Mario
Docteur Mario
 
Messages: 1699
Inscrit le: Sam 07 Mai 2005 - 16:05
Localisation: Là où tu peux pas me voir
Status: Hors-ligne

Messagepar Miacis » Dim 25 Jan 2009 - 14:49

Recherche "Nintendo" :
Aucun ou trop de résultats...


Recherche Naruto : Ca marchait très bien ...

Vérifie que tu n'as pas fait d'erreur de frappe, ou inséré une condition de recherche sans faire exprés ...

Ou alors, t'as eu un défaut passager ... En tout cas, ça marche très bien, de mon côté.
J'ai pas trop compris le topic, mais je vous fais un gros hug à tous !
Image
Avatar de l’utilisateur
Miacis
Modérateur
Modérateur
 
Messages: 7635
Inscrit le: Sam 21 Juil 2007 - 15:31
Localisation: Far away, On the other side
Status: Hors-ligne

Messagepar Mr Bean 2 » Lun 26 Jan 2009 - 15:18

J'ai mis Naruto Shippuuden, ça marche. Peut-être qu'il y avait effectivement trop de résultats.

Merci pour ta réponse. :)
Avatar de l’utilisateur
Mr Bean 2
Docteur Mario
Docteur Mario
 
Messages: 1699
Inscrit le: Sam 07 Mai 2005 - 16:05
Localisation: Là où tu peux pas me voir
Status: Hors-ligne


Retour vers Aide Généraliste

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 2 invités

cron