Problèmes divers avec le dongle

Ce forum vous permettra de trouver de nouveaux amis avec lesquels jouer en ligne sur le Nintendo Network (Wii U / 3DS) ou Nintendo Switch Online, et trouver de l'aide en cas de problèmes.

Messagepar choki » Ven 08 Sep 2006 - 22:50

j ai un tres bon pc assez récent fait chez assembleur, mes ports usb fonctionnent je les ai tous testé et ma souris en utilise un => y a aucun soucis.
choki
Baby Mario
Baby Mario
 
Messages: 26
Inscrit le: Jeu 24 Août 2006 - 23:44
Status: Hors-ligne

Messagepar jojooo666 » Ven 06 Oct 2006 - 23:59

En m'achetant mon modem wifi j'avais peur que ça ne fonctionne pas, mais ouf ça marche parfaitement même quand le réseau est sécurisé !
> Nintendo SWITCH <
Avatar de l’utilisateur
jojooo666
Docteur Mario
Docteur Mario
 
Messages: 1991
Inscrit le: Jeu 10 Mars 2005 - 19:18
Localisation: Belgique
Status: Hors-ligne

Messagepar Darunia » Sam 07 Oct 2006 - 13:39

Bonjour,

J'ai le dongle usb officiel depuis hier, et je crois que je regrette déjà de l'avoir acheté. Voici mon problème :

A l'installation du logiciel, un message d'erreur apparait : "erreur du partage de la connexion internet".
J'ai tenté de faire un partage de connexion et c'est ce message d'erreur qui apparait cette fois:
"une erreur s'est produite lors de l'activation de partage de connexions internet.
le partage de connexion internet ne peut pas etre activé.
Une connexion au réseau local est déjà configurée avec l'adresse IP qui est nécessaire pour l'adressage IP automatique."

J'ai copié/collé ça d'un message de ce topic étant donné que j'ai exactement le même problème, j'ai tout essayé et rien ne marche.

J'ai une 9box 1ère génération (pas routeur) en ethernet, win xp sp2 à jour, logiciel 1.04 . Merci d'avance pour des explications claires et précises, je pense que je m'embrouille trop dans les adresses à rentrer.
Darunia
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 13
Inscrit le: Dim 13 Jan 2002 - 19:45
Localisation: La Rochelle
Status: Hors-ligne

Messagepar Darunia » Dim 08 Oct 2006 - 13:56

Fausse alerte, mon problème est réglé. Maintenant, faut juste que j'arrive à régler le firewall, c'est pas top de jouer sans.
Darunia
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 13
Inscrit le: Dim 13 Jan 2002 - 19:45
Localisation: La Rochelle
Status: Hors-ligne

Messagepar Samuma » Ven 10 Nov 2006 - 00:30

salut Darunia j'ai exactement le même problème que toi erreur du partage de la connexion internet".

qu'est ce que je peux fr
Avatar de l’utilisateur
Samuma
Super Mario
Super Mario
 
Messages: 663
Inscrit le: Dim 17 Fév 2002 - 15:37
Localisation: Charlyking
Status: Hors-ligne

Messagepar Lloyd66 » Ven 10 Nov 2006 - 18:06

quels sont les caracterisitques de ta connexion? (FAI,modem/routeur/box)
msn:
Image
Transformer le dongle Nintendo en point d'accès=> http://nintendo-wfc.forum2jeux.com/viewtopic.forum?t=6
Mon Wiki
Avatar de l’utilisateur
Lloyd66
Super Mario Bros
Super Mario Bros
 
Messages: 1033
Inscrit le: Mer 09 Fév 2005 - 11:21
Localisation: DTC
Status: Hors-ligne

Messagepar Samuma » Sam 11 Nov 2006 - 03:53

Salut,
Merci pour la réponse mais après avoir fait exactement la même chose que hier aujourd'hui ça fonctionne
Avatar de l’utilisateur
Samuma
Super Mario
Super Mario
 
Messages: 663
Inscrit le: Dim 17 Fév 2002 - 15:37
Localisation: Charlyking
Status: Hors-ligne

Pas de connexion internet :s

Messagepar p-Rémal » Jeu 30 Nov 2006 - 20:18

Moi aussi j'ai un problème! Quand je l'installe il me dit : "Vous n'êtes pas connecté à internet" !! Alors que j'y suis connecté!
Je me connecte via une carte réseau (Asus) j'ai le routeur wifi Philips et j'ai Norton! :mariop:
Alors aidez moi svp!!!
Avatar de l’utilisateur
p-Rémal
Baby Mario
Baby Mario
 
Messages: 41
Inscrit le: Sam 18 Nov 2006 - 17:34
Status: Hors-ligne

Messagepar Red-Valentine » Lun 11 Déc 2006 - 18:33

Bon moi j'ai galerer à mettre le dongle en route et j'ai réussi, mais il y'a deux jours j'ai eu un blem'. Pas de blem, je décide de le réinstaller mais quand je met ma clé dedans j'entend le bruit lorsqu'on connecte un truc en usb deux fois de suite et pendant le partage de connexion il me fait : Merci d'insérer le dongle.
Que faire ? Merci.
Gamertag 360: Red L Two (plus le live... :/)
Site: http://parodheroes.com
Myspace: http://myspace.com/parodheroes
Awesome Image
Avatar de l’utilisateur
Red-Valentine
Docteur Mario
Docteur Mario
 
Messages: 1550
Inscrit le: Jeu 07 Déc 2006 - 22:46
Localisation: Destination finale.
Status: Hors-ligne

Messagepar zhangou » Mar 12 Déc 2006 - 23:03

Bonjour tout le monde :D
vous etes mon seul espoir
j'ai acheté la wii il y a un jour,
comme j'avais déjà le dongle no problem pour wii connect enfin normalement ...
je règle la connection internet pour la wii - la wii repere le dongle mais le test de connexion de marche pas, avec ma nintendo DS ce test de marche pas ...
je me dit je le désinstalle puis le réinstalle (ERREUR !!!)

maintenant, apres avoir mis le cd il me demande de mettre mon dongle, ok mais apres la moitié de l'installation probleme ... "veuillez inserer le wifi usb connecteur ds votre pc" et ensuite j ai "erreur d application"
j'ai essayé les différentes version (1.02 - 1.03 - 1.04)
rien a faire (avec 1.04 ca va un peu plus loin :cloud: )
meme apres avoir exécuter DEVREMOVE.exe


j'ai essayer la méthode pour transformer ce dongle en dongle "universel"
par contre pour l'etape 3 c'est assez bizarre
assistant me demande de mettre le cd dans le lecteur si je l'ai ... bon je le met pas
j'utilise installer a partir d'une liste ou d'un emplacement
Image
mais je ne sais aps quoi choisir :$

Merci beaucoup pour votre aide.

PS : mon fournisseur Free - mon modem freebox v4 - windows XP
zhangou
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 4
Inscrit le: Mar 12 Déc 2006 - 22:46
Status: Hors-ligne

Messagepar Lloyd66 » Mer 13 Déc 2006 - 15:14

Il faut que tu choisisse "rechercher le meilleur dans ces emplacements" et que tu coche "inclure cet emplacement dans la recherche" et ensuite tu choisis le dossier où se trouvent les pilotes du dongle.
msn:
Image
Transformer le dongle Nintendo en point d'accès=> http://nintendo-wfc.forum2jeux.com/viewtopic.forum?t=6
Mon Wiki
Avatar de l’utilisateur
Lloyd66
Super Mario Bros
Super Mario Bros
 
Messages: 1033
Inscrit le: Mer 09 Fév 2005 - 11:21
Localisation: DTC
Status: Hors-ligne

Messagepar Supermario5 » Mer 13 Déc 2006 - 16:18

J'avais un ancien post pour ce probleme mais maintenant que j'ai connaissance de celui la je vais éffacer l'ancien^^

Voila mon probleme.

Mon modem est un speedtouch Thomson 330 et mon fournisseur d'accés AOL. Je possède le dongle Nintendo seulement lorsque j'essaye de connecter ma Wii à ce dernier le test de connection me répond : ' Accés impossible à internet' et d'autres erreurs du genre. Je ne sais vraiment plus quoi faire. Dans le doute, j'ai décidé de réinstallé le logiciel du dongle seulement voila maintenant lors de l'instalation se dernier me dit que je ne suis pas connecté au net, et pourtant je le suis....

Help me, je m'arrache les cheveux la dessus :'( merci^^
Supermario5
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 16
Inscrit le: Dim 10 Déc 2006 - 20:59
Status: Hors-ligne

Messagepar zhangou » Mer 13 Déc 2006 - 18:12

Image
:(
zhangou
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 4
Inscrit le: Mar 12 Déc 2006 - 22:46
Status: Hors-ligne

Messagepar DARK-EAGLE » Ven 15 Déc 2006 - 16:58

Je suis aussi victime de l'erreur 52103 sur ma DS et sur ma Wii :

Hebergeur : Free
Modem : Freebox v2
Routeur : Netgear RP614 (relié à 3 ordinateurs)
Carte Réseau : Fast Ethernet FA311 NETGEAR
Protections sur mon PC : Spysweeper et Avast! (j'ai essayé de les desactiver mais rien y fait)

Comme ni ma Freebox, ni mon routeur n'est équipé du Wi-Fi, j'utilise le dongle que je branche sur mon unité centrale, aucun probleme pour l'installation, les consoles reconnaissent bien un point d'accès, mais l'erreur 52103 intervient lors du test de la connexion ("Point d'accès disponible mais impossible de se connecter à Internet").

Avec vous quelque-chose à me conseiller ?
Merci.
Avatar de l’utilisateur
DARK-EAGLE
Docteur Mario
Docteur Mario
 
Messages: 1784
Inscrit le: Jeu 07 Juil 2005 - 20:12
Localisation: Région Parisienne (Etudiant en Game Design)
Status: Hors-ligne

Messagepar zhangou » Dim 17 Déc 2006 - 12:24

:cry: :cry:
pas de solution pour mon probleme, je sais que ca parait égoiste mais je galere depuis une semaine :cry: :cry:, personne n'a une idée pour faire fonctionner ce machin sans passer par l'installation d'un dongle "universel"

j'ai acheté la wii il y a un jour,
comme j'avais déjà le dongle no problem pour wii connect enfin normalement ...
je règle la connection internet pour la wii - la wii repere le dongle mais le test de connexion de marche pas, avec ma nintendo DS ce test de marche pas ...
je me dit je le désinstalle puis le réinstalle (ERREUR !!!)

maintenant, apres avoir mis le cd il me demande de mettre mon dongle, ok mais apres la moitié de l'installation probleme ... "veuillez inserer le wifi usb connecteur ds votre pc" et ensuite j ai "erreur d application"
j'ai essayé les différentes version (1.02 - 1.03 - 1.04)
rien a faire (avec 1.04 ca va un peu plus loin )
meme apres avoir exécuter DEVREMOVE.exe

zhangou
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 4
Inscrit le: Mar 12 Déc 2006 - 22:46
Status: Hors-ligne

PrécédentSuivant

Retour vers Nintendo Network & Nintendo Switch Online

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité