[News] La mise à jour 1.2.0 de Miitomo faisait crasher l'app

Toute l'actualité commentée !

[News] La mise à jour 1.2.0 de Miitomo faisait crasher l'app

Messagepar La Rédaction » Mer 11 Mai 2016 - 16:35

La première application de Nintendo connaît son premier écueil sur les iPhone. La dernière mise à jour, 1.2.0, avait la particularité de pouvoir ajouter des amis par e-mail. Cependant lorsque vous essayez d'y parvenir, l'application plantait avec les possesseurs d'iPhone sous iOS 9.3 et 9.3.1...

Lire la suite sur Puissance Nintendo
La Rédaction
PN Team
PN Team
 
Messages: 21594
Inscrit le: Ven 03 Sep 2004 - 20:23
Status: Hors-ligne

Messagepar Elfvain » Mer 11 Mai 2016 - 16:35

Sur Androïde ce n’est pas mieux, il n'y a plus de son, ça freez , et ça du mal a ce lancer ... J'ai l'impression de voir l'application Facebook ...
[b]Mon Site
Je vous attends . . . [/b]
Avatar de l’utilisateur
Elfvain
Luigi
Luigi
 
Messages: 56
Inscrit le: Mer 25 Jan 2006 - 16:25
Localisation: Reims
Status: Hors-ligne

Messagepar Ymerej » Mer 11 Mai 2016 - 18:28

Personnellement je suis sur iPhone 4S (Oui ça devient vieux, mais bon l'application est dites compatible avec tous...) et je n'ai jamais réussi à lancer cette application qui crash au démarrage avant et après la mise à jour.
Avatar de l’utilisateur
Ymerej
Luigi
Luigi
 
Messages: 94
Inscrit le: Ven 21 Fév 2014 - 14:58
Status: Hors-ligne

Messagepar JakeLonergan » Mer 11 Mai 2016 - 21:12

iPhone 4 et personnellement tout marche à merveille !
ImageImageImage
Avatar de l’utilisateur
JakeLonergan
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 0
Inscrit le: Mer 24 Juin 2015 - 00:05
Localisation: France
Status: Hors-ligne

Messagepar Ymerej » Mer 11 Mai 2016 - 22:04

Ta bien de la "chance" alors ! J'ai pu voir dans les commentaires de l'application que beaucoup de personnes avaient le même soucis au démarrage, je ne sais pas d'où ça vient c'est bien dommage !
Avatar de l’utilisateur
Ymerej
Luigi
Luigi
 
Messages: 94
Inscrit le: Ven 21 Fév 2014 - 14:58
Status: Hors-ligne

Messagepar ViNcEnT1er » Jeu 12 Mai 2016 - 16:11

Je l'ai installée sur un iPhone 4 et sur un 5S et ça fonctionne très bien sur les deux (juste beaucoup plus lent sur le 4 qui n'est qu'en Wi-Fi)
ViNcEnT1er
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 0
Inscrit le: Mer 27 Nov 2013 - 12:13
Status: Hors-ligne


Retour vers Réactions aux Articles

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit and 9 invités

cron