Problème de lecture...

Coincé dans un jeu ? Ce forum est pour vous ! Vous pourrez y poser vos questions, et les experts du monde entier viendront vous aider !

Problème de lecture...

Messagepar Koukina » Dim 08 Jan 2017 - 17:12

Bonjour bonjouur ! :D

Alors voila, j'ai un petit problème de lecture que je n'arrive pas à régler et je n'ai trouvé aucun forum dessus :-?
Je possède une Wii Mini et Zelda Twilight Princess. J'y ai beaucoup joué cependant depuis quelques jours le disque n'est plus détecté. Je me suis rendue compte qu'il ne tourne même plus dans la console ce qui est étrange.
Mes autres jeux fonctionnent très bien, ce problème affecte seulement Zelda Twilight Princess.
Je tiens à dire que le disque n'est pas rayé ni sale. Je l'ai nettoyé en suivant la procédure quand même au cas ou mais ça n'a rien changé :cry: :cry:
Merci d'avoir lu et j'espère que vous trouverez une solution :roll:
Bonne journée à vous :) :like:
Keur keur sur toi petit lecteur ! (~^3^)~
Koukina
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 2
Inscrit le: Dim 08 Jan 2017 - 17:05
Status: Hors-ligne

Re: Problème de lecture...

Messagepar Koukina » Dim 08 Jan 2017 - 17:29

Coucou c'est encore moi ^^
C'est pour vous dire que j'ai trouvé une solution.
Je l'ai encore nettoyé puis j'ai testé et ça a fonctionné ^^
Pourtant il avait l'air tout propre mais bon merci quand même :p
Keur keur sur toi petit lecteur ! (~^3^)~
Koukina
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 2
Inscrit le: Dim 08 Jan 2017 - 17:05
Status: Hors-ligne

Re: Problème de lecture...

Messagepar dixita » Mar 11 Avr 2017 - 13:49

i m also facing the problem of disc detection.. any solution??
dixita
Oeuf de Yoshi
Oeuf de Yoshi
 
Messages: 5
Inscrit le: Sam 25 Mars 2017 - 11:25
Status: Hors-ligne


Retour vers Aide aux Joueurs

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron